首 頁

手機版
您的位置:電腦軟件 > 網絡軟件 > IP工具 > winbox v5.25中文版

winbox v5.25中文版

軟件大小:3MB

軟件語言:簡體中文

用戶評分:

軟件類型:國產軟件

授權方式:免費軟件

軟件官網:

更新時間:2019/5/14

軟件分類:IP工具

運行環境:Windows10, Windows8, Windows7, WinVista, WinXP

普通下載

高速下載

需下載高速下載器,提速50%

路由器作為幫助用戶管理網絡以及提供上網服務的設備,被應用在各種場景,可見其重要性,但是用戶在使用時仍需要對其進行設置管理,才能順利提供相應服務,在這里小編推薦用戶使用winbox,這是一款通用的路由設備管理工具,為什么說它通用呢,首先使用這款軟件的用戶并不需要根據路由器說明進行設置,只需要按照winbox的常用方法進行設置,即可完成路由設備管理,其次簡潔的用戶界面,更是讓用戶可以快捷地找相應的工具組件完成路由表的搭建工作,而且用戶作為管理者,唯一的管理權限更是幫助用戶實現了路由設備的統一管理,因此不論用戶是家庭網絡還是辦公網絡,使用winbox你都可以輕松完成路由表的搭建以及地址池分配工作,讓網絡內的每一個成員都能享受到優質的網絡服務,趕快下載使用吧。

使用教程

1.解壓后打開本程序,輸入路由的局域網地址,并連接

2.正在連接

3.成功連接,如下圖,用戶即可搭建網絡

軟件功能

搜索和顯示MNDP(MikroTikNeighborDiscoveryProtocol)或CDP(CiscoDiscoveryProtocol)設備。可以通過該功能鍵搜索同一子網內MikroTik和Cisco設備。并能通過MAC地址登陸到MikroTikRouterOS進行操作。1、connect
通過指定的IP地址(默認端口為80,不許特別指定,如果你修改了端口需要對具體訪問端口做自定)或MAC地址(如果路由器在同一子網內)登陸路由器。
2、save
保存當前連接列表(當需要運行它們時,只需雙擊)
3、remove
刪除從列表中選擇的項目
4、tools
刪除所有列表中的項目,清除在本地的緩存,從wbx文件導入地址或導出為wbx文件
5、SecureMode(安全模式)
提供保密并在winbox和RouterOS之間使用TLS(TransportLayerSecurity)協議
6、KeepPassword(保存密碼)
保存密碼到本地磁盤的文本文件中
Winbox控制臺使用TCP/8291端口,在登陸到路由器后可以通過Winbox控制臺操作MikroTik路由器的配置并執行與本地控制臺同樣的任務。

軟件特色

1、基于Windows下遠程管理ROS的軟件
2、提供直觀方便的圖形界面
3、可以輕松配置你的路由器
4、可以通過控制臺操作路由器的配置
5、控制路由器執行與本地控制臺同樣的任務

相關命令

/sy reset 恢復路由原始狀態
/sy reboot 重啟路由
/sy showdown 關機
/sy ide set name=機器名 設置機器名
/export 查看配置
/ip export 查看IP配置
/sy backup 回車
save name=你要設置文件名 備份路由
LOAD NAME=你要設置文件名 恢復備份
/interface print 查看網卡狀態
0 X ether1 ether 1500 這個是網卡沒有開啟
0 R ether1 ether 1500 這個是正常狀態
/int en 0 激活0網卡
/int di 0 禁掉0網卡
/ip fir con print 查看當前所有網絡邊接
/ip service set www port=81 改變www服務端口為81
/ip hotspot user add name=user1 password=1 增加用戶

精品軟件

下載地址

  • PC版

網友評論

0條評論

評論需審核后才能顯示
    福建体彩36选7今日开奖